#1562 Replace use_libevent with network_backend in default config

Reporter Zash
Owner Nobody
Created
Updated
Stars ★ (1)
Tags
  • Milestone-0.12
  • Status-Accepted
  • Type-Enhancement
  • Priority-Medium
  1. Zash on

    The default config file has some text about using libevent. It should be updated to reflect there being 3 choices now.

New comment

Not published. Used for spam prevention and optional update notifications.